Дистанционная подготовка: Почему до сих пор Ruby 1.8.7
Почему до сих пор Ruby 1.8.7
от Юрій Жицький (all language) - Четверг 24 Июль 2014, 13:37
  Нахожусь на сервере http://informatics.msk.ru
открыл первую задачу http://informatics.msk.ru/mod/statements/view.php?id=2296#1
и тут вижу что Ruby до сих пор версии 1.8.7
хотя должен быть уже 2.0.0 если не ошибаюсь
Re: Почему до сих пор Ruby 1.8.7
от Денис Сидоров - Четверг 24 Июль 2014, 20:41
  На нем кто-то пишет?
Re: Почему до сих пор Ruby 1.8.7
от Юрій Жицький (all language) - Понедельник 22 Сентябрь 2014, 09:19
  Да пишут, и много пишут
И все же почему до сих пор не хотя би 2.0.0 ???